Minimum system requirements for installing VZAccess® Manager

  • Sistemas operativos compatibles:
    • Windows
      • Microsoft® Windows 98 SE o Millennium: VZ Access Manager versiones 5.1.0, 5.4.0, 5.7.7 y 5.8.2
      • Microsoft® 2000 y XP: VZ Access Manager versión 5.1.0 y superior
      • Microsoft® Vista: VZ Access Manager versión 6.0 y superior
      • Microsoft® Windows 7
    • Macintosh
      • Macintosh OS X 10.4.7 (Tiger) o superior
      • Macintosh OS X 10.5 (Leopard) o superior (32 bits)
      • Macintosh OS X 10.6 (Snow Leopard) o superior (32 bits)
  • Consulta VZAccess System Requirements para obtener más información.
isTealiumFlag=true