i figured it out...it is settings...application manageer...3 little dots in uppper right corner....reset app preferences.