Re: Disable Sticker Suggestions in Message+

Miembro

That worked! Auto-reply was turned off, so I did the following:

1. Turn on auto-reply and create message, tap "Start"

2. Close app & restart phone.

3. Open app, follow your directions to turn off auto-reply.

 

¡Gracias!

0 Likes