Re: disable smart icons

dwallyworld
Miembro

found it. From Message+ > hamburger menu > settings > CONVERSATION > Enable Smart Emojis : set to turn it off or on.

0 Me gusta