disable smart icons

dwallyworld
Miembro

I have a moto z play 2.

I don't really think that matters for this though.

I am using message+, however it is HIGHLY ANNOYING that I cannot find how to turn of the "smart icons" or smart text. Whatever it's called when the word is highlighted and it suggest an icon. I am not the best at keying on a phone, and more often than not it highlights a word I want to remove or edit, or prohibits me from accurately positioning where I want my cursor.

It appears I am on version 6.7.7.

HOW DO I TURN THIS FEATURE OFF!

I saw another post about a smart icon setting checkbox, which does not exist on my version. That was a post from 2015 so probably the config setting was moved or removed.

Labels (1)
0 Me gusta